noticias goias

facebook só entra se instalar o módulo de segurança

 
Falha de Segurança
Para prosseguir, instale o módulo de segurança do Facebook.
facebook só entra se instalar o módulo de segurança
Olá amigos,Ontem aconteceu algo bem estranho e quase que simultaneamente.

Quando eu tentei entrar no facebook no desktop apareceu depois do login um box pedindo para instalar um módulo de segurança para continuar (Prontamente não fiz pois já desconfiei de se tratar de um vírus/trojan) no mesmo momento no notebook apareceu no google a mesma mensagem algo como “para continuar a busca instale o módulo de segurança”. Quando fui tentar pelo Ipad no google o mesmo problema.

Então passei o Ccleaned e deletei os arquivos temporários e resetei o modem e o problema desapareceu.

Depois entrei de novo no modem e vi que o DNS estava uns números estranhos e troquei para o DNS do Google.

Será algum problema com a DNS do roteador ? algum arquivo temporário de algum site que entramos em comum ? Será que apenas o problema estava na conecção de rede e não nos computadores

O estranho é que meu Ipad quase nem tem aplicativos só os originais da AppleStore o que eu acreditava que seria dificil ter algum virus/trojan nele.

Agradeço

-0———————————————————————————————–
Aconteceu o mesmo comigo.
Só que o antivirus pegou o arquivo.
Mas ainda nao consegui acessar o facebook.
Quanto ao google eu só consegui apos me logar no google+ e clicar em pesquisar. A partir dai tornei esta a minha pagina principal.
Mas o face parece estar fora do ar….
você consegue logar no face??
-0———————————————————————————————–
Olá Liliane consigo sim.Depois que fiz limpeza no computador com o CCleaner funcionou.

Eu passei o Windowns Defender, Spybot e Malwarebytes Anti-Malware todo atualizados e em modo de scan completo e nenhum deles conseguiu pegar nada.

-0———————————————————————————————–
Fiz isso e nao adiantou aqui. Entao voltei a restauracao do sistema com a data de ontem. E agora vou instalar o ccleaner novamente. Vamos ver no que dáNao adiantou nao. Ainda está tudo como antes…. Já resetei o modem, ja tirei o roteador. e nada :( buááááá

-0———————————————————————————————–
O mesmo problema aconteceu comigo. Usei combofix e ccleaner e nenhum dos dois resolveu o problema.Decidi olhar o DNS na página do modem (192.168.1.1) e meu dns estava com uns números estranhos que eu nunca tinha colocado lá, então, selecionei a opção de obter dns automaticamente, como sempre ficou aqui, apliquei e resetei o modem e o problema desapareceu.

-0———————————————————————————————–
nao estou conseguindo acessar o modem :(
-0———————————————————————————————–
Olá acredito que aqui foi o mesmo problema.Na minha DNS também estava números que não uso.

Eu modifiquei para a DNS do Google.

Agora fica a pergunta será que realmente esse problema vem da mudança de DNS ? e se a DNS mudou e não foi nós, como foi feita ? um invasor na rede, no computador, um programa malicioso ?

Liliane, se você souber como configurar o modem, reseta ele, para resetar é só achar o botão no modem, geralmente você tem que usar um palito para conseguir apertar o botão.

agradeço

-0———————————————————————————————–
Estou literalmente com dor de cabeça… mas acho que consegui. Entrei no modem por outro endereco… 192.168.254.254 pq o 1.1 nao estava funcionando e isso estava me deixando louca. Entrei la e coloquei o DNS automatico. Tinha outros numeros lá. Agora ta funcionando normal. Mas ainda tenho receio… vou ficar atenta a isso.Valeu, galera! Tudo funfando bem agora. ufa!

-0———————————————————————————————–
Isso é certamente os problemas com DNS, no modem. Às vezes, a senha do modem é trocada e não dá para acessar. Nesse caso, é preciso resetar o modem e configurá-lo novamente.
Também é preciso alterar a senha do modem, ou o problema pode voltar.Dependendo do modelo do modem, será preciso atualizar o firmware. Em alguns casos, o melhor mesmo é trocar o aparelho, porque alguns fabricantes afetados não lançaram atualização…

-0———————————————————————————————–
Pessoal,a mesma coisa começou a acontecer hoje comigo. Eu primeiro rodei o scam completo do avast e pegou um malware, mas que não foi possível movê-lo para a quarentena e então eu o excluí. Porém, depois de algum tempo navegando, apareceu de novo a página suspeita do google, solicitando instalação desse módulo de segurança.

-0———————————————————————————————–
Por favor,me ajudem :(
-0———————————————————————————————–
você precisa acessar o seu modem e trocar o dns para dinâmico. Depois mude a senha do modem para que essa alteracao nao seja feita novamente. Tb tive novamente esse ataque hj. Anote a nova senha em lugar seguro.
Se nao souber acessar seu modem, procure como fazer isso pelo google, digitando inclusive a marca e o modelo do seu modem.
Se nao conseguir fazer pesquisas pelo google, use o bling.
-0———————————————————————————————–
não sou técnico, mas não é estranho que isso esteja ocorrendo em massa?que seja somente com o google?não será problema com o próprio google e seus produtos?não acredito que seja nas configurações de hardware, já que pelo que vejo muiiita gente está sofrendo do mesmo problema!
-0———————————————————————————————–
p.a. Tb acontece com o Facebook e já li por aí que com o site da globo.com tb já aconteceu. Não se trata de configuração de hardware, mas de algo que de alguma forma altera esta configuração, direcionando-nos para sites falsos. A brecha pode estar nos sites que visitamos ou mesmo já estar instalada em nossa maquina. Mas sei que sempre que acontece, a configuração dns do modem se altera. Então ontem, resolvi alterar a senha do modem. Veja este post de outubro de 2012: http://adrenaline.uo…-no-brasil.html e mais esse: http://www.linhadefe…alizar-fraudes/
-0———————————————————————————————–
Olá a todos que estão com o mesmo problema, não sei se leram o tópico inteiro, mas se trata de um problema no DNS. A recomendação é:- Atualize o firmware do modem/roteador

– Altere o DNS para um de confiança

– Mude a senha do modem/roteador

 

Comente esta Matéria!